Перейти к содержанию
Форум русской поддержки продукции Synology

ale321

Пользователи
  • Активность

    12
  • Зарегистрирован

  • Посещение

Весь контент ale321

  1. А это имеет значение? Ведь когда что-то менял, то менял по одной опции за раз, и все возвращал назад перед изменением следующийх.
  2. Никаких изменений не заметил. Все начало работать сразу после перезагрузки. Хотя... может, потому что учетная запись администратора отключена, пользуюсь другой с правами администратора, а сетевые настройки - автоматическое получение IP - это настройка по умолчанию. Важнее то, почему скорость восстановилась...
  3. Зажал на 4 секунды кнопку сброса. Теперь скорость безо всяких перезагрузок 50-60 мбайт. Это что было??
  4. Достала эта корявая железяка, извиняюсь за эмоции. Взял для удобной работы, а тут какая-то х.ень. Скорость выше 3.5 так и не поднимается, отключил к чертям все ненужные службы, остался только файловый доступ Windows. Перезагружал, обновил прошивку до самой последней. Никаких обращений к диску нет. После отключения служб установленных приложений загрузка процессора ~10% (скачет от 2-3 до 10). Сеть в порядке, проверил. Более того, думал, что в компьютере проблема, проверил с двух - скорость одинаковая. Что еще нужно этой .....й железяке?
  5. Вроде бы скорость поднималась выше 35 Мбайат/с. Сейчас начал копировать информацию - скорость 3.5 мбайта, выше не поднимается. Машинка живет своей жизнью. Перезагрузка компьютера, NAS не помогает. Индексирование не проходит. Загрузка процессора - 26%.
  6. Стесняюсь спросить, где заменить?..
  7. Если ups.productid: 5161 & ups.vendorid: 0665 правильные, то что делать дальше? Работает все-таки или нет автоматическое отключение и перевод в безопасный режим?
  8. Если кому не сложно, посмотрите сюда - http://www.synology-forum.ru/index.php?sho...amp;#entry64506 Кстати, человек в теме написал, что у него DS216 и никаких проблем. Так ведь там два ядра у процессора. А т.к. сетевая карта плохая, так пишут, то нагрузка ложится на процессор. Может, это причина?..
  9. Немного поколупался и пришел к выводу, что проблема в NAS. Проблема не в роутере. Он новый, мощный (880Мгц процессор, 256 DDR3 ОЗУ), гигабитный. Фактически, слова - пустышка, но к этому пришел позднее. Роутер ни при чем. Проблема не в сетевом интерфейсе компьютера Начитался, что некоторые сетевые слабые/плохие/пр./пр. Подключил к компьютеру ноутбук обжатым в заводских условиях кабелем. Гигабит никаки не заводился ни принудительно, ни на автосогласовании. Поставил другой кабель, более длинный (первый, по-моему, был с 4-мя жилами, прозрачных частей не было, поэтому не видно) и... п
  10. Здравствуйте. Очередной вопрос про скорость копирования. Поставил в NAS два диска. Оба серверные: Seagate и Toshiba, по 7200 rpm. Специально для NAS купил Zyxel Keenetic Giga III. Сеть гигабитная. Nas подключен к роутеру медной витой парой с цельной жилой (не более 25 метров), компьютер подключен к роутеру тем же кабелем (не более 10 м). Состояние сети на NAS - 1000 Мбит/с, Полный дуплекс, MTU 1500. ОС - Windows. На NAS включены файловые службы для Windows и MAC. Копирование осуществляю на NAS через сетевую папку Windows. На MAC'е еще не проверял скорость, но не думаю, что будут
  11. Результат выполнения команды (подключился через SSH к NAS):
  12. Здравствуйте. DS212. Подключил к Ippon back power pro 400 через USB-интерфейс. Сразу скажу, что ИБП работает, но на время автономной работы не тестировал его. Некоторое время не использовался. В DSM в информации об устройстве он определяется как Generic USB to Serial. Статус - подключено. Батарея заряжена - 0% сколько бы ни стоял, расчетное время - не доступно. В настройках стоит выключение через 7 секунд. Также установлено "Перезагружать автоматически после сбоя питания" в меню Панель управления > Оборудование и питание > Общие. И вот тут начинаются вопросы. Не пойму ка
×
×
  • Создать...