Перейти к содержанию
Форум русской поддержки продукции Synology

звук пропал полностью


Рекомендованные сообщения

09.10.21 мой компьютер-HP compaq elite 8300 all-in-one операционная система-windows 10 pro очень начал лагать,я решил сделать возврат к исходному состоянию проще говоря сброс до заводских,после этого я скачал антивирус,driver updater,и т.д и увидел что звука нету,я проверил правильно ли подключены наушники,всё было правильно,нажал устранение неполадок,сказали перезапустить пк,перезапустил,не помогло,так более того что звук пропал везде,даже динамики не работают,я зашел в диспетчер устройств,там после сброса появилась вкладка,"другие устройства" а в ней "Audio Device on High Definition Audio Bus" и под знаком вопроса.в настройках пишет что аудио вход и аудиовыход устройства не найдены,микрофон аналогично.драйвера я обновил и даже вручную установил,всё напрасно,кто-то знает как это исправить?

Ссылка на сообщение
Поделиться на другие сайты

-- я не уверен что данная проблема имеет отношение к приложению Audio Station (и даже вообще к Synology)

https://support.microsoft.com/ru-ru/topic/устранение-проблем-с-неизвестными-устройствами-в-диспетчере-устройств-windows-хр-3acd0b45-2427-29cb-a85b-3778225fa48f

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в этой теме...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...