Перейти к содержанию
Форум русской поддержки продукции Synology

Рекомендованные сообщения

Доброго дня. Владелец агрегата RS818+. На 6 версии DSM plex работал нормально. После обновления на 7 был удален и забыт. Желание починить появилось. Версия DSM 7.1.1-42962 Update 2(последняя на данный момент)

Устанавливался через установку вручную. Установщик взят с офф сайта.

Ошибок не было и вроде как установился правильно. Однако он не дает добавить сервер ни в какую. Не видит и все.  В чем может быть проблема? Порт 32400 открыт. Нажимая на приложение пускает в плекс, без добавления. Пробовал заходить по имени наса http://server_new:32400/web заходит, но тоже не добавляет ничего. Так же пробовал по его локальному айпишнику добавить. Все безрезультатно.

Так же пробовалось поставить плекс через докер и бета приложения. Там ругалось на доступ хоть был выдан всем и всему(в приложениях тоже)

изображение_2022-11-09_131048807.png

изображение_2022-11-09_131130558.png

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в этой теме...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...
×
×
  • Создать...