Перейти к содержанию
Форум русской поддержки продукции Synology

Баг чипа Atom C2000 & Synology


Рекомендованные сообщения

Доброе день,стал недавно владельцем 220+,абсолютно,ситуация такова либо срочно все бросать и бежать в магазин сдавать (7дней) сегодня либо я что-то накрутил.история следующая, ни с того ни с сего начал сам выключаться, при этом заново стартует исключительно после вытаскивания блока питания из розетки.(гаснет зеленый светодиод) похоже как если блок питания перегружен и уходит в защиту,ну это мои нубские выводы.

Включается немного работает и выключается, вытащил диск воткнул тестовый (пока основной покупал старый 250 гб для эксперимента) та же история... поставил третий тоже на 250 который никогда не был в насе с него стартануло загрузилось .Все выключил опять воткнул на 4 тб и все пока работает.. вот в тупике я конечно по глупости не умея ползать решил заявку на марафон в смысле кучу всего поставил ,понастраивал..

есть лог и маленькое видео но сюда загрузить не получается если можно могу в ватсап кинуть +79626887675 Яннис,еще раз извините за беспокойство, просто сегодня 7 день вроде как можно попробовать сдать... проверка диска показывает что с ним все норм...

Это все интересно, но при чём это к проблемме процессора atom c2000 серии?

Если в 220+ проц J4025

Ссылка на сообщение
Поделиться на другие сайты
  • 11 месяцев спустя...
  • Ответов 180
  • Создано
  • Последний ответ

Лучшие авторы в этой теме

Лучшие авторы в этой теме

Опубликованные изображения

1561991478_aAewa.jpg815+ - 2шт - жили жили насы лет 7 и сдохли в один день)))  как в сказке:wub:
таже фигня что у всех - моргают поочереди power и status с дисками и без них
история с процессорами!  резистора не было изначально.
заказал на ебае CPU Intel "SR1S9" INTEL Atom C2538 баксов по 45 - 2 шт новые - пришли с оловяными шарами
шары нахер снесли за 2тр каждый и поставили свинцовые! Чтобы не было еще и "другой" причины)))
включил после перепайки для проверки - обе платы ОЖИЛИ!!!
Плата запускается даже с батарейкой 0вольт!!!
работают МЕНЬШЕ МЕСЯЦА...  см ниже также:

резистор 100ом  - даю ссылку - ставить однозначно!
был интересный момент - один блок без резистора  С НОВЫМ ПРОЦЕССОРОМ проработал несколько дней и...  опять больше не включался...  резистор его "поднял"!
И вот тут начинается диллема - что важнее - РЕЗИСТОР или ПРОЦЕССОР
Получается то R!!!
:D:D:D:D:D

Ссылка на сообщение
Поделиться на другие сайты
  • 2 месяца спустя...
  • 3 недели спустя...

По поводу DS1515+, может быть кому пригодится:

Серверу больше семи лет, ситуация стандартная - перестал грузиться, мигали индикаторы кнопки включения и Alert и горели лампочки всех дисков.

После установки резистора 100 Ом NAS стартанул даже на старой батарейке, батарейку потом на всякий случай поменял.

Делал по этому видео

545120250_2022-05-0410_32_53.thumb.jpg.d670369cd5d867fc7cc05e453ba34f2b.jpg

Ссылка на сообщение
Поделиться на другие сайты

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в этой теме...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

Загрузка...

×
×
  • Создать...